Which framework version is LINQPad5 targeting?

Hello,
How do I tell which version of .net that my LP5 query is targeting?

I have some issues with how Microsoft.WindowsAzure.Storage behaves in LP5 and VS2019 and I need this before powsting on Stack Overflow.

Thanks

Comments

Sign In or Register to comment.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!