Selecting a .Net Version

Is it possible to change the version of .Net that your query compiles against within LinqPad?

I am currently using .Net 3.5 SP1 for a query which does not work. However, it works fine in the latest version of LinqPad (v4.45.05).

Thanks

Andez

Comments

Sign In or Register to comment.